h1

Fable en Patines

22 mayo, 2009

Sin comentarios xD

10 comentarios

  1. ¡LOL!

    Eso es algun bug o algo???

    Como mola xD


  2. xDD Es bonito el bug xD Al final como lo solucionaste? tuviste que salirte de la partida? xD


    • Reinicié el router, apagué el ordenador, reinicié el router, llamé al servicio tecnico, apagué el ordenador, reinicié el router, apagué el ordenador, llamé al servicio tecnico one more time, apagué el ordenador, y al final, el fable 2 se arregló solo.


  3. Es lo suyo andar así


  4. xDDDDDDDDDDDD Vaya neuraza de bug! Te salió jugando asi porque si o hay alguna manera de provocarlo?


    • Si, llegué a la isla esa de los tesoros, guardé y cuando jugué otra vez al cargar partida ya iba asi y no se quitaba, tuve que apagar y encender la consola y ya xD


  5. xDDDDDDDDDDDDDDDDD a mi me paso eso en el san andreas D:


  6. Tambien te puede pasar en el N3 de la 360


  7. haberlo aprovechao, que se va mas rapido.


  8. Lol, el Hovercraft es la ley. Que bug tan comico



Deja un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

Seguir

Recibe cada nueva publicación en tu buzón de correo electrónico.

Únete a otros 1.838 seguidores

%d personas les gusta esto: